1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Diesel no arranca,fallo en precalentamiento

Tema en 'Mecánica y restauración' iniciado por JM6226, 27 May 2007.

  1. JM6226

    JM6226 Active Member

    Registrado:
    28 Ago 2002
    Mensajes:
    10.138
    Me Gusta recibidos:
    15
    Ubicación:
    Olite (Navarra)
    Tengo un seat 131 con motor sofim 2500 desde hace un par de años que no lo he sacado del garaje,pero de vez en cuando lo arranco y lo muevo algo para que no este tanto tiempo parado.

    El otro dia lo fui a arrancar despues de un mes mas o menos que lo arranque la ultima vez y al darle al contacto no se encendia la luz naranja de los calentadores,pense que estaba fundida,pero en este coche ademas de esperar a que se apague la luz hay que esperar unos segundos mas a que suene un rele que lleva y entonces ya arrancar.

    El rele tampoco sono.

    Aun asi intente arrancar y no habia manera ya que el motor giraba bien al accionar el contacto pero sin calentar el gasoil no arranca.Pensaba que sin calentar dandole 3 o 4 veces a la llave insisitiendo arrancaria pero ni por esas.

    Al menos se por donde van los tiros pero en estas cosas de motor diesel no ando nada puesto y he mirado en libros de taller que tengo del 131 y no viene nada de esto.

    He mirado la caja donde se escucha el ruido del rele cuando ya se ha precalentado el gasoil y la he abierto y lleva una pequeña tarjeta de esas verdes electronica y salen de esta caja 2 cables,uno marron que va al positivo de la bateria,uno negro que creo que va a los calentadores y un conector con 4 cables que no tengo ni idea de a donde van.

    Una solucion seria cojer una caja de esas que por lo visto es un temporizador segun pone en ella del desguace,ya que comprarla nueva si la hay o repararla sera caro y mas aun teniendo en cuenta que es para un coche que no voy a utilizar,pero si me interesa que arranque.
    Pero tambien puede ser que no este el fallo ahi y lo este en alguna otra parte de la instalacion.

    Si alguien que entienda de esto me pudiera explicar algo ya que me imagino que a parte de este cualquier coche diesel tiene que llevar el sistema igual o parecido.

    Si tuviera el esquema electrico al menos me podria servir para ir mirando los cables con el polimetro pero en el libro solo viene la instalacion del coche de gasolina.

    He probado a abrir esa caja en el otro 131 que tengo,en el bueno,pero va precintada y he pensado que si en este se puede abrir es porque le han roto la tapa para acceder a esta caja y quizas porque ya dio antes algun problema de este tipo.

    Los calentadores no son ya que de los 4 tiene 3 buenos y este coche con 3 calentadores arranca sin problemas.

    A ver si me podies ayudar a diagnosticar y localizar la averia ya que seguro que es una tonteria pero hay que entender un poco para localizarla.

    Muchas gracias.

    Un saludo.
  2. VENTURA

    VENTURA Active Member

    Registrado:
    24 Nov 2003
    Mensajes:
    1.823
    Me Gusta recibidos:
    7
    Ubicación:
    Alicante
    arranca

    En ese coche en concreto, no he trasteado nunca.Pero en otros diesel si.Cuando me ha pasado como ati, lo que he hecho es deconectar el sistema de los calentadores. Conecto un cable directo desde la batería a los calentadores. Lo mantengo durante unos 20 segundos Repito la operacion y ya estan los calentadores "hirviendo". Desconecto el cable(de los dos sitios)Le doy a la llave de arranque rápidamente, antes de que se enfría y arranca.
    Es decir , sustituyo el sistema automático con temporizador ,por uno manual. Si ves que el tema funciona, y no te quieres complicar la vida buscando temporizadores compatibles, se lo instalas manual como el 131 perkins
    Antes de nada , pon la llave de contacto y asegurate con el buscapolos , o el polimetro, de que a los calentadores no les llega corriente.Si es así, haces lo que he dicho.
  3. JM6226

    JM6226 Active Member

    Registrado:
    28 Ago 2002
    Mensajes:
    10.138
    Me Gusta recibidos:
    15
    Ubicación:
    Olite (Navarra)
    Gracias por tu ayuda,la verdad que es un buen invento para salir del paso mas en mi caso que el coche no lo utilizo y solo lo muevo y lo arranco dentro del garaje y cada cierto tiempo.

    Si fuese para moverlo con mas frecuencia seria un incordio andar siempre asi.

    Si no te he entendido mal tengo que soltar el cable positivo que conecta con la chapa que puentea los calentadores y poner otro cable directamente del positivo de la bateria unos segundos para que caliente y una vez caliente quito el cable y pruebo a arrancar,no es asi?

    Lo que no entiendo es donde tengo que mirar con el polimetro para ver que no les llega corriente, tendria que mirar con el contacto encendido en el positivo que entra a los calentadores y a tierra a ver si me llega algo de tension?

    A ver si me puedes aclarar.

    De todas maneras me gustaria solucionarlo,o al menos de momento averiguar donde esta la averia y el dia que entre alguno de estos en el desguace pillar el temporizador porque el otro dia me pase por el desguace y siempre solian tener antes alguno y ultimamente nada de nada,aunque quien sabe si tienen algun temporizador suelto,seria cuestion de mirar asegurandome antes que la averia venga de ahi.
    Muchas gracias.

    Un saludo.
  4. Jhosua

    Jhosua Member

    Registrado:
    9 May 2007
    Mensajes:
    137
    Me Gusta recibidos:
    0
    EN MI MOTOR DIESEL DE LA VANETTE QUE TENGO LE PASO LO MISMO HACE UN PAR DE MESES.
    LA FURGO EMPEZO DANDO EL SINTOMA DE QUE LOS CALENTADORES TARDABAN EN APAGARSE, DESPUES DE UNOS DIAS CUANDO SE APAGABAN YA NO SONABA EL RELE(que ademas es un ruido bastante fuerte en esta furgo)
    YO PENSABA QUE HABIA SIDO ALGUN CALBLE DE LA ALIMENTACION DE LOS CALENTADORES PUESTO QUE UNOS DIAS ANTES DE TODO ESTO ME OLIO A CHAMUSQUINA AL ARRANACAR, PERO NO LO DI IMPORTANCIA PUES JUSTO SE ME CAYO LA CENIZA DEL CIGARRO...
    CUANDO YA NO ME ARRANCABA NI A CAPON TIRANDOME POR UNA CUESTA DE CASI 500 METROS QUE HAY A LA PUERTA DE MI CASA, SE LA TUVO QUE LLEVAR EN GRUA A UN MECANICO DE LA KIA AQUI EN SEGOVIA Y EN DOS MINUTOS DIO CON EL PROBLEMA, JUSTO LO QUE YO HABIA PENSADO, UN CABLE FINITO QUE LLEVA CORRIENTE AL RELE DE LOS CALENTADORES SE HABIA QUEMADO POR UNA SUPUESTA SOBRECARGA.
    EL MECANICO LO COMPROBO CON UN POLIMETRO DE ESOS, PERO LA VERDAD ES QUE NO SE BIEN DONDE LO PUSO PARA COMPROBARLO PUES LLEGABAN VARIOS CABLES...

    EL METODO QUE DICE EL ANTERIOR MENSAJE ME PARECE COJONUDO PERO PARA ESO, PARA SI SOLO LO ARRANCAS DE VEZ EN CUANDO, ASIQUE ESPERO QUE LO QUE YO TE CUENTO TE PUEDA SERVIR DE ALGO
  5. VENTURA

    VENTURA Active Member

    Registrado:
    24 Nov 2003
    Mensajes:
    1.823
    Me Gusta recibidos:
    7
    Ubicación:
    Alicante
    calentadores

    JM .... Vamos por partes. Los calentadores estan unidos entre si pr una chapa o cable Cuando enciendes la llave de contacto le llega corriente a esta chapa, durante 20-30 segundos, por un cable que viene desde el temporizador. Ese cable lo desconectas de la chapa común. A la punta de ese cable pones el polímetro o el buscapolos o una bombilla con dos cables. Unes esl polimetro(yo utilizo mejor el buscapolos) UNA PUNTA A ESE CABLE Y OTRA A MASA(Por ejemplo al bloque motor) Entonces pones el contacto y puede pasar:
    A) Que la luz se encienda. Significa que a los calentadores si que les llega corriente.Entonces es que un, dos tres o cuatro calentadores están listos de papeles. Tienes que cambiarlos.
    B) Que la luz no se encienda. Significa que no les llega corriente a los calentadores. Aunque estén bien , no puede arrancar de ninguna manera.
    Pero esto no quita otra tercera posibilidad que seguro que te pase por aplicación de la ley de Murphy.Es muy normal que no les llegue corriente, y que ,además, tengas dos o mas calentadores rotos.
    Yo haría lo siguiente:
    1) Saco todos los calentadores y los compruebo. Los que estén bien los vuelvo a poner y los que están mal los sustituyo
    2) Compruebo si al poner el contacto , les llega corriente(Con el método antes citado, y rápido, antes de que se apague el temporizador)
    3) Si no les llega corriente, les hago llegar corriente directamente durante 30 segunos y arranco rápidamente antes de que enfrían
  6. JM6226

    JM6226 Active Member

    Registrado:
    28 Ago 2002
    Mensajes:
    10.138
    Me Gusta recibidos:
    15
    Ubicación:
    Olite (Navarra)
    Gracias por tu comentario joshua,lo tendre en cuenta ya que por ahi tienen que ir los tiros.

    Muchas gracias por tu explicacion ventura.Ya le he pillado del todo,comprobare todo lo que dices excepto el estado de los calentadores ya que estos los tengo mirados de antes y de los 4, 3 estan bien y este coche con 3 arranca sin problemas.El otro 131 que tengo lo tenia en la calle con 3 y hasta con heladas bajo cero arrancaba bien.

    Esta semana iba a quedar con mi compañero de trabajo para mirarlo ya que aunque profesionalmente no nos dedicamos a los coches en nuestro curro aunque nos toca hacer de todo pero yo soy el mecanico y el es el electricista.
    Pero de momento mirare lo que me dices.

    Muchas gracias.

    Un saludo
  7. VENTURA

    VENTURA Active Member

    Registrado:
    24 Nov 2003
    Mensajes:
    1.823
    Me Gusta recibidos:
    7
    Ubicación:
    Alicante
    diesel no arranca

    Pues si lo arrancas porfin, me gustaría que contaras si te ha servido mi método o si lo has modificado.
    SALUDOS
  8. JM6226

    JM6226 Active Member

    Registrado:
    28 Ago 2002
    Mensajes:
    10.138
    Me Gusta recibidos:
    15
    Ubicación:
    Olite (Navarra)
    Te lo contare,no te preocupes y las comprobaciones que he hecho tambien.

    Tu metodo tiene que servir por narices ya que si falla el temporizador es la manera buena de hacerlo arrancar.

    Lo que me mosquea es cuando suelto el conector que lleva el tempòrizador y lo vuelto a poner estando el contacto puesto si que suena el rele pero aun asi no van los calentadores y tampoco arranca.

    Un saludo.
  9. JM6226

    JM6226 Active Member

    Registrado:
    28 Ago 2002
    Mensajes:
    10.138
    Me Gusta recibidos:
    15
    Ubicación:
    Olite (Navarra)
    No he tenido tiempo de mirar a fondo el coche para ver el fallo pero si he desconectado el positivo que llega a los calentadores y le he metido uno directo desde la bateria como comentais aqui y el coche despues de mas de un mes sin arracar lo ha hecho como si lo usara todo el dia.

    El otro dia hable con los Rioseco Brothers que controlan bastante de motores diesel en general y sobre todo el sofim y me dijeron que ese fallo es bastante frecuente en estos coches y que se suele estropear el dichoso temporizador,que mejor busque uno de desguace que nuevo debe ser caro,y que de momento para salir del paso utilice el sistema que aqui me habeis comentado.

    Un saludo.
  10. VENTURA

    VENTURA Active Member

    Registrado:
    24 Nov 2003
    Mensajes:
    1.823
    Me Gusta recibidos:
    7
    Ubicación:
    Alicante
    arranque diesel

    Pues no sabes la satisfacción que me entra, de pensar que podido serte de utilidad y que mi método te ha servido.

Compartir esta página