1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

ENCENDIDA LUZ DE LA BATERIA, POR QUE?

Tema en 'Mecánica y restauración' iniciado por PROAL, 16 Nov 2004.

  1. PROAL

    PROAL Miembro

    Registrado:
    7 Jun 2003
    Mensajes:
    558
    Me Gusta recibidos:
    0
    No es en mi clasico, es en mi renault twingo, pues bien se le ha encendido la lucecita roja con el simbolo de la bateria, a veces cuando aceleras se apaga, pero otra veces no, a que puede ser debido? gracias
     
  2. powerful

    powerful Nuevo miembro

    Registrado:
    5 Feb 2003
    Mensajes:
    1.647
    Me Gusta recibidos:
    0
    Ubicación:
    Azuqueca de Henares (Guadalajara)
    Que tal colega,
    Pues pueden ser diversas cosas.
    Correa del alternador floja, escobillas del alternador desgastadas o la propia baterí­a que está en las últimas (¿Tiene el nivel de agüita destilada en su sitio?).
     
  3. madelias

    madelias Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    1.206
    Me Gusta recibidos:
    0
    Ubicación:
    Leganés-Madrid
    En mi casa tení­amos un twingo... que buen coche....

    En fin, que lo de la lucecita puedes ir descartando cosas.
    La primera es la bateria pero si por el momento el coche arranca bien puede que sea el alternador.
    Para comprobarlo arranca el coche y con un polí­metro lo pones en el borne de la baterí­a y te deberí­a dar unos 13 v o incluso un poco más, si ves que da por debajo de eso es casi seguro que el alternador esté en las últimas.

    Saludos y ya nos contaras
     
  4. PROAL

    PROAL Miembro

    Registrado:
    7 Jun 2003
    Mensajes:
    558
    Me Gusta recibidos:
    0
    La bateria creo que va bien, no obstante voy a mirar todo lo que me habeis dicho a ver que puede ser. Gracias por todo y saludos a los dos.
    Por cierto powerful, colega de sufrimientos en esta profesion tan jodida, como va el tema que me comentastes con la DGT?, saludos
     
  5. PROAL

    PROAL Miembro

    Registrado:
    7 Jun 2003
    Mensajes:
    558
    Me Gusta recibidos:
    0
    Madelias, he puesto el polimetro y su marcacion es de !!!!! 14,8 ¡¡¡¡¡¡ Ahora que hago? , que puede ser, creo que tengo claro que es el alternador. Se puede reparar?, como? lo tengo que llevar por hu...s al mecanico?, saludos y gracias
     
  6. jesusC

    jesusC Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    2.835
    Me Gusta recibidos:
    2
    Ubicación:
    Bilbao
    Puedes tener 14.8 pero si no hacen buen contacto las escobillas o está mal algún diodo no correran bastantes amperios para apagar la luz y seguirá marcando descarga.
     
  7. PROAL

    PROAL Miembro

    Registrado:
    7 Jun 2003
    Mensajes:
    558
    Me Gusta recibidos:
    0
    Jesusc, mi pregunta es que como no está bien por que me supongo que tan malo es que tenga pocos voltios como que tenga muchos. Mi pregunta es que como lo reparo? si son escobillas, será facil no? pero y si es del regulador o del puente de diodos? allgun manual por ahí­ donde fijarme como repararlo? gracias
     
  8. jesusC

    jesusC Miembro activo

    Registrado:
    28 Ago 2002
    Mensajes:
    2.835
    Me Gusta recibidos:
    2
    Ubicación:
    Bilbao
    Si las escobillas pisan bien y son largas todaví­a no se han llegado a un agujerito que tienen no las toques. Esto puede dar mal voltaje y malos amperios es lo más barato de cambiar.

    Si el voltaje no están entre 14-15V malo el regulador casi seguro. Se suelta y a comprar otro.

    Si no le pones pinza amperimetrica y hay poca carga y cuando pones luces pasa a descarga, casi seguro que algún diodo. Se prueban poniendo el tester en paso de corriente que si hay pita y sino no. Bueno pues los diodos solo deben dar paso en un sentido; es decir que si inviertes los cables y también pita el diodo está malo. Si quieres puedes cambiar uno sólo(si tienes alguno suelto o algún puente usado) pero generalmente venden la "diodera" completa. La sueltas y estañas bien la nueva y a correr.

    Comprueba que los rodamientos estén buenos.
     
  9. PROAL

    PROAL Miembro

    Registrado:
    7 Jun 2003
    Mensajes:
    558
    Me Gusta recibidos:
    0
    Casi lo entiendo pero no mucho, donde puedo comprar la diodera o el regulador, sobre que precio puede salir eso? mas o menos claro, y por supuesto muchisimas gracias jesusC, a ver si me aplico un poco mas en electricidad que no se me dá muy bien. Por cierto todas esas comprobaciones habrá que hacerlas despues de soltar el alternador de su sitio, es decir fuera del coche no? Por cierto el voltaje comprobado con el polimetro con motor arrancado y puesto el polimetro en la bateria es lo que dá 14.8 voltios. salu2

    Otra cosa, el regulador está aparte del alternador no? lo que hay en el alternador es la diodera , es asi?
     
  10. Didac S

    Didac S Miembro bien conocido

    Registrado:
    28 Ago 2002
    Mensajes:
    9.023
    Me Gusta recibidos:
    56
    Ubicación:
    Barcelona (El Camp de l'Arpa), 30 msnm
    Yo empezarí­a por lo más fácil: la correa. Mira que no patine un poquito por haberle caido algo de aceite, por falta de tensión o porqué la goma esté reseca. Si no es la correa, entonces métete a lo que te dice jesusC.
    Saludos
     

Compartir esta página